Frage zu Ovu´s

    • (1) 14.02.19 - 16:15

      Hallo Miteinander,

      Ich lese hier schon seit einiger Zeit mit und habe nun auch eine Frage, evtl kann mir ja jemand helfen.

      Hab im Juli 18 die Pille abgesetzt, im September dann das erste Mal wieder die Mens bekommen und versuchen seitdem schwanger zu werden. Befinde mich also ca im 4. Übungszyklus.
      Ich teste mit Ovus und messe Basaltemperatur (allerdings erst seit einer Woche).
      Laut Frauenärztin ist körperlich alles ok, ich soll mir Zeit lassen.
      Mein Problem ist nur, ich kann den Eisprung nie genau erkennen.
      Die Ovus zeigen wenn, dann immer nur ne leichte 2.Linie an, gestern z.B. und dann heute aber wieder nicht.
      Ich hab mir jetzt Mal welche mit 10 Miu gekauft, aber die sind auch nicht wirklich besser...
      Habt ihr ne Idee, was ich verbessern kann oder warum die Ovus richtig positiv anzeigen?
      Bin irgendwie am verzweifeln :(

      • Hälst du die 4 stunden ein nicht auf Toi wenig trineken? Vielleicht war der ES auch noch garnicht möglich ist das

        • mh ich versuche ab Mittag wenig zu trinken, trinke aber eigentlich generell eher wenig.
          Den Test mach ich immer so um 15 Uhr. Merkwürdig ist auch, dass verschiedene Zykluskalender den Eisprung verschieden einmerken. Laut MySense war er schon am Montag, laut Urbia ist er erst am Samstag.
          Und selbst merken tu ich da nix. Und die Ovus helfen mir eben auch nicht wirklich..
          Zyklus ist 34 Tage

Top Diskussionen anzeigen