Geschirrspüler bricht Programm nach Vorspülen ab!

Archiv des urbia-Forums Haushalt & Wohnen.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Haushalt & Wohnen

In diesem Forum haben Haushaltstipps und alle Fragen rund ums Wohnen und den Garten ihren Platz. Fragen zur Baufinanzierung sind besser bei "Finanzen & Beruf" aufgehoben". Viele Tricks und Kniffe zum Thema Haushalt findet ihr in unserem Service "Die besten Haushaltstipps".

Beitrag von little-family 02.01.11 - 14:52 Uhr

Hallo an Alle#winke

Bin schon seit Tagen am Machen und Probieren...
Meine Spülmaschine bricht nach dem Vorspülen das Programm ab,egal welches ich einstelle(Normal,Intensiv,Eko)

Das Wasser wird nach dem Vorspülen ganz normal abgepumpt und wenn der nächste Schritt zum heißen Wasser spülen kommt,bricht er einfach ab es piept der "Fehler" Ton und alle LED Lampen leuchten durcheinander#schock

Was kann den da nur los sein? Wie gesagt Wasser wird normal apgepumpt#kratz Nur der Übergang zum heißen Wasser daran scheitert es:-(

Habt ihr einen Tipp für mich?
Freu mich über jede Hilfe:-)#danke

Beitrag von gg82abt 02.01.11 - 15:12 Uhr

Hi,

das Problem hatte meine Mutti auch.
Mein Cousin hat sich das angeschaut (hat Elektriker gelernt) und festgestellt dass das Steuermodul kaputt war.
Da die Spülmaschine etwas älter war lohnte die Reparatur sich nimmer.
Sie hat nun ne neue.

Ich denke das muss sich ein Fachmann anschauen.

Viel Glück das es nur was kleines ist

Beitrag von little-family 02.01.11 - 15:15 Uhr

Ach herrje#zitter Das wäre jetzt total ungünstig,die Maschine ist knapp über 2 Jahre alt..Muss mal schauen ob ich noch Garantie habe:-(

Danke für deine Hilfe:-)

Beitrag von biene2012 02.01.11 - 20:33 Uhr

hallo

hatten mal ein ahnliches Problem,
Spülmaschiene hat mittendrin afgehört und gepiepst,
wir haben jemanden vom Kundendienst kommen lassen und da hatte nur irgendwie der Hahn geklämt oder so,#augen
auf jeden Fall konnte die Maschiene nicht genug Wasser ziehen und seit dem läuft sie ohne Pröbleme.

LG
Katrin

Beitrag von little-family 03.01.11 - 16:37 Uhr

ah okay danke:-D garantie ist leider vor 3 monaten abgelaufen wie es ja immer so ist:-[
dann zieh ich das mal mit in erwägung und warte bis zum umzug ab vielleicht funktionierts dann wieder bei neuanschluß:-)

die 2 monate kann ich auch noch ohne leben und spüle so ab^^

Beitrag von val1977 03.01.11 - 20:55 Uhr

ich hab zur zeit ein ähnliches problem, nur das meine maschine erst gar kein wasser zieht. hattet ihr das auch schonmal??