Hilfe bei Babyphone Angelcare AC401 - bin am verzweifeln :-(

Archiv des urbia-Forums Baby-Vorbereitung.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Baby-Vorbereitung

Die Zeit vor der Geburt ist die Zeit des Nestbauens. Hier könnt ihr gemeinsam überlegen, wie ihr das Kinderzimmer einrichten möchtet, wo das Baby schlafen soll, welche Kleidungsstücke in die Erstausstattung gehören und vieles mehr... 

Beitrag von baer1 30.04.11 - 17:22 Uhr

Hallo Ihr lieben,

vielleicht kann mir hier ja jemand helfen - bin langsam am verzweifeln.

Eigentlich sind wir ja bei technischen Sachen nicht auf den Kopf gefallen - aber dieses Babyphone....
Das erste mußten wir umtauschen, da der An/Aus - Schalter vom Sender lose war - nun gab es ein neues.

Wir haben es nun auch irgendwie hinbekommen Sender und Empfänger miteinander zu verbinden - und nur als Babyphone einzustellen.
Nun möchte ich jedoch gern die Sensormatten probieren - da steht, kurz auf das Menü drücken und dann mit den Pfeiltasten weiter - aber da passiert nichts....es blinkt nur oben kurz ein Handysymbol - die Pfeiltasten reagieren nicht und es gibt drei Töne - und das wars.

Kanaländern geht auch nicht - ich drücke länger auf Select - dann blinkt wieder das Handysymbol, aber mit den Pfeiltasten ist wieder keine Änderung möglich.

Das schlimme ist, ich habe gestern mit Angelcare/Funny telefoniert und die haben mir ein Austauschempfänger geschickt - aber es ist alles beim Alten :-( sind wir wirklich zu blöd?

Bitte, bitte helft uns.

Liebe Grüße
Baer

Beitrag von larsmama09 30.04.11 - 18:34 Uhr

mhh normal müsste es ja gehen, aber wenn du sagtst es blinkt nur der handy knopf da komisch #gruebel

Beitrag von larsmama09 30.04.11 - 18:35 Uhr

aber moment mal mir fällt was ein #aha

kann man denn das babyphone nicht nur einstellen wenn der sender und der empfänger an sind? hast du das mal probiert? weil wenn ich mein sender aus habe und nur den empfänger an mache dann blinkt was und dann kommen diese töne und dann gehts aus

Beitrag von baer1 01.05.11 - 10:56 Uhr

Hallo Larsmama,

Sender und Empfänger sind miteinander verbunden - und es funktioniert trotzdem nicht :-(

Lieben Dank trotzdem.

Viele Grüße
Baer

Beitrag von steff0278 30.04.11 - 21:58 Uhr

Huhu,

irgendwo in der Bedienungsanleitung steht die Nummer einer Hotline. Da musste ich auch schon mal anrufen, die sind echt superlieb und
hilfsbereit.

Versuch das doch mal!

LG

Beitrag von baer1 01.05.11 - 10:57 Uhr

Hallo Steff,

lieben Dank - mit denen habe ich ja schon am Freitag telefoniert und die haben wir mal schnell einen neuen Empfänger geschickt.

Ich werde morgen da nochmal anrufen - aber bevor ich sage, daß es nun immer noch nicht funktioniert, dachte ich, daß er mir nen tip geben könnt, ob ich hier vielleicht einen totalen Denkfehler habe.

Lieben Dank
Baer